ZeXtras Migration Tool ZAL requirements/es

From ZeXtras Suite Wiki

< ZeXtras Migration Tool ZAL requirements
Jump to: navigation, search
Idioma: English  • español • português
Warning.png Warning!

This wiki is outdated and not maintained anymore, please refer to the new Zextras Documentation Hub at https://docs.zextras.com

Zextras mig Logo.png
This documentation is outdated.
Please refer to https://docs.zextras.com
ZxMig Version ZAL version Zimbra Version
1.10.0 1.5.0 6.0.7 o superior*
1.10.1 1.5.1 6.0.7 o superior*
1.10.2 1.5.1 6.0.7 o superior*
2.0.0 1.6.0 6.0.7 o superior*
2.0.1 1.8.0 6.0.7 o superior*
2.0.2 1.8.1 6.0.7 o superior*
2.0.3 1.8.4 6.0.7 o superior*
2.0.4 1.8.4 6.0.7 o superior*
2.2.4 1.10.5 6.0.7 o superior*
2.2.5 1.10.6 6.0.7 o superior*

El paquete ZAL (Zimbra/ZeXtras Abstraction Layer) será instalado automáticamente por la herramienta de instalación de ZeXtras Migration Tool.

Si el instalador ZeXtras no fuera capaz de determinar la última versión ZAL, o de descargarla en su server, Ud. puede descargar el paquete ZAL más apropiado usando el link provisto por el propio instalador.

  • Zimbra 6.0.11 no es soportado debido a varios problemas criticos que afectan tal versión, lo que la hace inviable para ambientes de producción.
Personal tools